<!DOCTYPE html>
<html class="js">
<!--<![endif]-->

<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24084343-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24084343-1');
</script>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <meta name="description" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="alternate" hreflang="en" href="https://opencanada.org/the-republic-endures/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Republic endures - Open Canada</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://opencanada.org/the-republic-endures/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Republic endures - Open Canada" />
	<meta property="og:description" content="The story of the American election of 2020 is that things worked." />
	<meta property="og:url" content="https://opencanada.org/the-republic-endures/" />
	<meta property="og:site_name" content="Open Canada" />
	<meta property="article:published_time" content="2020-11-18T13:30:33+00:00" />
	<meta property="article:modified_time" content="2020-11-18T13:54:39+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Andrew Cohen">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://opencanada.org/#website","url":"https://opencanada.org/","name":"Open Canada","description":"Open Canada \u2014 Canada&#039;s Place in the World/ Le Canada dans le monde","potentialAction":[{"@type":"SearchAction","target":"https://opencanada.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://opencanada.org/the-republic-endures/#webpage","url":"https://opencanada.org/the-republic-endures/","name":"The Republic endures - Open Canada","isPartOf":{"@id":"https://opencanada.org/#website"},"datePublished":"2020-11-18T13:30:33+00:00","dateModified":"2020-11-18T13:54:39+00:00","author":{"@id":"https://opencanada.org/#/schema/person/f4a56cdcfa619bd19a8dedf9c7f67403"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://opencanada.org/the-republic-endures/"]}]},{"@type":"Person","@id":"https://opencanada.org/#/schema/person/f4a56cdcfa619bd19a8dedf9c7f67403","name":"Andrew Cohen","image":{"@type":"ImageObject","@id":"https://opencanada.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f0fbf360b2542fc52f7eb6559f9ac97d?s=96&d=mm&r=g","caption":"Andrew Cohen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Canada &raquo; The Republic endures Comments Feed" href="https://opencanada.org/the-republic-endures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opencanada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://opencanada.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eedee-gutenslider-style-css-css'  href='https://opencanada.org/wp-content/plugins/gutenslider/dist/gutenslider-blocks.style.build.css?ver=1605489240' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://opencanada.org/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://opencanada.org/wp-content/themes/opencanada/assets/css/print.css?ver=V2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=V1' type='text/css' media='all' />
<link rel='stylesheet' id='opencanada-css-css'  href='https://opencanada.org/wp-content/themes/opencanada/assets/css/opencanada.css?ver=V2' type='text/css' media='all' />
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://opencanada.org/wp-json/" /><link rel="alternate" type="application/json" href="https://opencanada.org/wp-json/wp/v2/posts/16186" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opencanada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opencanada.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://opencanada.org/?p=16186' />
<link rel="alternate" type="application/json+oembed" href="https://opencanada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopencanada.org%2Fthe-republic-endures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opencanada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopencanada.org%2Fthe-republic-endures%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.3 stt:1,4;" />
<link rel="icon" href="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />

</head>

<body class="post-template-default single single-post postid-16186 single-format-standard" data-page-url="https://opencanada.org/the-republic-endures">

    <header role="banner">
        <div class="banner container-fluid">
            <div class="row">
                <div class="col-md-4 col-xs-2 menu header-row">
                    <div class="toggle-mobile" type="button" data-target="main-menu" id="toggle-mobile">
                        <i class="fa fa-bars"></i>
                    </div>
                    <nav id="main-menu" role="navigation">
                        <div class="menu-menu-1-container"><ul id="menu-menu-1" class="navbar-nav ml-auto"><li id="menu-item-13642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13642"><a href="https://opencanada.org/">Home</a></li>
<li id="menu-item-13363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13363"><a href="https://opencanada.org/about/">About</a></li>
<li id="menu-item-13367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13367"><a href="https://opencanada.org/contributors/">Contributors</a></li>
</ul></div>                        <ul class="toggle-mobile social">

                            <li><a href="https://twitter.com/opencanada"><i class="fa fa-twitter"></i> Twitter</a></li>

                            <li><a href="https://www.facebook.com/OpenCanadaORG"><i class="fa fa-facebook"></i>
                                    Facebook</a></li>
                        </ul>
                        
                    </nav>
                </div>
                <div class="col-md-4 col-xs-8 logo header-row">
                    <div class="wordmark">


                        <a href="https://opencanada.org"><img alt="OpenCanada Logo" 
                                src="https://opencanada.org/wp-content/themes/opencanada/assets/img/logo_new_white.png"></a>
                    </div>

                    <div class="article-title">The Republic endures</div>
                </div>
                <div class="col-md-4 col-xs-2 search header-row">
                    <div class="button" data-target="search-box" id="search-box-toggle"><i class="fa fa-search"></i>
                    </div>
                </div>
            </div>
        </div>
    </header><div id="search-box" style="top: 82px; display: block;">
        <div class="container">
            <form action="https://opencanada.org" method="get">
                <div class="row">
                    <div class="col-xs-12 search-form">
                        <div class="input-group">
                            <input type="text" name="s" value="">
                            <i class="fa fa-times-circle clear-button"></i>
                            <button type="submit" class="search-button">Search <i
                                    class="fa fa-chevron-right"></i></button>
                        </div>
                    </div>
                </div>
            </form>
            <div class="search-suggestions">
                <ul>


                    <li><a href="/search/?q=CIC+National+Capital+Branch">CIC National Capital Branch</a></li>

                    <li><a href="/search/?q=CIC+National+Capital+Branch">CIC National Capital Branch</a></li>

                    <li><a href="/search/?q=Wikileaks">Wikileaks</a></li>

                </ul>
            </div>
        </div>
    </div>

    
<!-- THEME EXPERIMENT ENDS -->

<main > 

  
    <div class="container-full-bleed main-feature overlay height-70" style="margin-top: -60px;">
            <div class="feature-image fullscreen-bg" style="background-image: url('https://opencanada.org/wp-content/uploads/2020/11/AndrewCohen_RepublicEndures-scaled-e1605494066138.jpg')">
      <div class="feature-image-overlay "></div>
    </div>
        <div class="feature-wrapper">
      <div class="feature-text">
        <div class="title">
        
          <h1 class="medium">The Republic endures</h1>
                    <div class="subtitle">
            <div class="rich-text">
              <p>The story of the American election of 2020 is that things worked.</p>
            </div>
          </div>
                    <!-- CONTRIBUTORS -->

    <div class="contributors author-article">

        <span class="contributor-label">By: </span>
    <a href="https://opencanada.org/author/andrew-cohen/" title="Posts by Andrew Cohen" class="author url fn" rel="author">Andrew Cohen</a>
        <span> / </span><div class="date">November 18, 2020</div>
    </div>

       
        </div>
      </div>
    </div>
  </div>
  <div class="feature-caption">
    <i class="fa fa-camera"></i>
    The White House on November 10, 2020. Oliver Contreras/Bloomberg via Getty Images  </div>
  
  <article id="article-page">
    <div class="container">

      <ul class="share-links" data-page-id="16186">
        <li class="facebook">
          <div><span class="facebook-share-link"
              data-url="https://opencanada.org/the-republic-endures/"><i
                class="fa fa-facebook"></i></span></div>
        </li>
        <li class="twitter">
          <div class="count"></div>
          <div><a href="https://twitter.com/share?text=The Republic endures&url=https://opencanada.org/the-republic-endures/"><i
                class="fa fa-twitter"></i></a></div>
        </li>
        <li class="print">
          <div><a href="javascript:window.print()"><i class="fa fa-print"></i></a></div>
        </li>
        <li class="email">
          <div><a href="mailto:?subject=The Republic endures&amp;body=https://opencanada.org/the-republic-endures/"><i
                class="fa fa-envelope"></i></a></div>
        </li>
      </ul>
      
    </div>

    <div class="story">
      
      

      <div class="container-clear-none main-article-post">
        
<p>In November 1920, William Butler Yeats published <em>The Second Coming</em>, a dark, apocalyptic poem of a Europe riven by war, contagion and revolution. There, he laments a sunless, sleepless world that would nourish a century of Cassandras and Jeremiahs.&nbsp;&nbsp;</p>



<p>“Things fall apart; the centre cannot hold,” Yeats writes, “Mere anarchy is loosed upon the world.” <em>The centre cannot hold</em>. It is perhaps the most memorable epigram among others that have been widely quoted — some say “plundered” — by historians and philosophers. Over the next hundred years, amid the horrors of authoritarianism, economic depression, nuclear arms, terrorism and global warming, the high priests of pessimism have reliably invoked Yeats.</p>



<p>Interest in <em>The Second Coming</em> surged in 2016, fuelled by Brexit in the United Kingdom and the ascent of Donald Trump in the United States. Factiva, a media database, reported that the poem was quoted more then than in the previous three decades. Chaos will do that.</p>



<p>In his unorthodox presidency, Donald Trump loosed his own anarchy upon his country and the world. He appointed three conservative justices to the Supreme Court, shifting its ideological balance; embraced sweeping environmental and industrial deregulation and cut corporate taxes; tried to repeal Obamacare; and spurned collective security, open borders and free trade in favour of isolationism, nativism and protectionism. It was a ferocious assault on the country’s traditions and principles.</p>



<p>Throughout it all, the question returned again and again: Would the centre hold? Would moderation vanish? Would democracy survive?</p>



<p>As Joe Biden prepares to become president, we have the answer. The centre held. It held amid a withering frontal assault. For all “the blood-dimmed tide,” the United States has stepped back from the abyss, at least for now.</p>



<figure class="wp-block-pullquote"><blockquote><p><strong><span style="color:#bf1e2e" class="has-inline-color">“For all the anxiety over organized violence, foreign interference, Proud Boys and a slow-moving constitutional coup, the pillars of stability stood.”</span></strong></p></blockquote></figure>



<p>The story of the election of 2020 is that things worked. For all the anxiety over organized violence, foreign interference, Proud Boys and a slow-moving constitutional coup, the pillars of stability stood. They ensured a fair election, and, long before it, they contained a rash, malevolent president.</p>



<p>For months, there were fears that Trump would try to delay or disrupt the election. As the pandemic rose and his popularity fell, Trump mused about ignoring the outcome if it didn’t go his way. “Right now, that’s the plan,” Jared Kushner said last May when asked whether the election would happen on November 3, as if he were confirming a lunch date — and as if Trump had the power to stop it.</p>



<p>The election happened. More than 150 million Americans voted. There was no violence. There was no Reichstag Fire, an attack some feared Trump could use as pretext to close the polls, send in troops and shatter faith in the process. To many, this apocalyptic scenario was quite plausible.</p>



<p>The votes were counted. The results, even with Georgia still recounting, are clear. There was no foreign interference, as far as we know.</p>



<p>The election produced a Democratic president, Joe Biden, with a record number of votes, ousting an incumbent for the first time in 28 years. It produced a vice-president, Kamala Harris, a woman of colour. She represents a changing America in which more women than ever were elected this year to the House of Representatives.</p>



<p>Over the last four years, the country’s institutions had tried, with mixed success, to contain Trump. All played a role in his demise.</p>



<p>In the Senate, a few Republicans of conscience — including the late John McCain — saved Obamacare. In 2018, the Democrats took back the House, moving “the resistance” inside.</p>



<figure class="wp-block-pullquote"><blockquote><p><strong><span style="color:#bf1e2e" class="has-inline-color">“In the judgment of history, those Vichy Republicans who supported the president will be seen as collaborators.”</span>&nbsp;</strong></p></blockquote></figure>



<p>It was the House that launched investigations into the administration, passed bills and impeached Trump in 2019, a power it has used only twice before. The Senate acquitted him. In the judgment of history, those Vichy Republicans who supported the president will be seen as collaborators.&nbsp;</p>



<p>Sometimes organized, sometimes spontaneous, the resistance could not stop Trump’s wide use of executive power, but it slowed or thwarted him in other ways. The courts, for example, questioned his Muslim ban early.</p>



<p>The media held Trump accountable. The award-winning investigative reporting of the Washington Post and the New York Times uncovered his unreleased tax returns, reported his administration’s self-dealing, corruption and nepotism, and exposed the weaknesses of his debt-ridden businesses. Thanks largely to Trump, the New York Times now has seven million digital subscribers.</p>



<p>CNN and MSNBC flourished, too, counting Trump’s lies and challenging his narrative. Their audiences have grown, but not as much as Fox News’s. Celebrating Trump and his loyalists, that network continues to attract the largest following on television, even if the president has recently disavowed it.</p>



<p>The bureaucracy mounted its own institutional opposition. The Deep State leaked. Critics from within the administration challenged Trump’s disdain for democracy. Investigators-general did their jobs. Some were fired, while other dissenters, including cabinet secretaries, diplomats, senior advisors and administrators, resigned in protest. Some wrote books.</p>



<p>Social media has also tried to contain Trump, flagging his false posts on Twitter and shutting down malevolent groups on Facebook.</p>



<p>Lastly, public opinion has held Trump in check. It was never enough to prevent him from pardoning cronies, trading in conspiracy or indulging his demons, but the prospect of re-election was always there. When that was gone, with nothing left to lose, he began firing his critics, beginning with Secretary of Defence Mark Esper and lesser officials at the Pentagon and in Department of Homeland Security Trump considered disloyal.</p>



<p>Joe Biden is not the Second Coming. He is not the Messiah. He will face deep opposition in a tribal country beset with a divided government. Real threats to order and democracy — political paralysis, wild conspiracy, rampant misinformation, social unrest, racial tension, the surging pandemic — remain. Only a naïf underestimates the perils facing the United States in 2021 and beyond.</p>



<p>But Biden won. Democracy in America survives. The Republic, flawed and feverish, endures. The centre lives. The system held.</p>
      </div>


    </div>
   

    <div class="container">
      <div class="topics related narrow-content">
        
                </ul>
      </div>
    </div>

    
    <article>
    <div class="home-link"><a href=""><img src="https://opencanada.org/wp-content/themes/opencanada/assets/img/opencanada-mark.png"></a></div>
  </article>


  </article>

  
  <section class="related-articles">
    <div class="container">
      <h2>Related Articles</h2>
    </div>
    <div class="container multi-block">
      <div class="row">
                
                        
<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/book-review-the-good-country-equation/">
        <div class="feature-box">
                            <figure>
                <img alt="Book Review: The Good Country Equation" src="https://opencanada.org/wp-content/uploads/2020/11/JeremyKinsman_BookReview_withauthor2-scaled.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Book Review: The Good Country Equation</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/jeremy-kinsman/" title="Posts by Jeremy Kinsman" class="author url fn" rel="author">Jeremy Kinsman</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                
<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/the-liberal-case-for-canzuk/">
        <div class="feature-box">
                            <figure>
                <img alt="The liberal case for CANZUK" src="https://opencanada.org/wp-content/uploads/2020/11/BenJudah_liberalcasefor_CANUZUK-scaled.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>The liberal case for CANZUK</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/benjudah/" title="Posts by Ben Judah" class="author url fn" rel="author">Ben Judah</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                
<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/why-canada-must-confront-the-rise-of-digital-authoritarianism/">
        <div class="feature-box">
                            <figure>
                <img alt="Why Canada must confront the rise of digital authoritarianism" src="https://opencanada.org/wp-content/uploads/2020/11/Kyle_Matthews_digital_author.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Why Canada must confront the rise of digital authoritarianism</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/kyle-matthews/" title="Posts by Kyle Matthews" class="author url fn" rel="author">Kyle Matthews</a> and <a href="https://opencanada.org/author/georgetsagaroulis/" title="Posts by George Tsagaroulis" class="author url fn" rel="author">George Tsagaroulis</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                
<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/building-a-new-canadian-life-alone-for-a-while/">
        <div class="feature-box">
                            <figure>
                <img alt="Building a new Canadian life alone, for a while" src="https://opencanada.org/wp-content/uploads/2020/10/Mutaramuka-e1605707846237.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Building a new Canadian life alone, for a while</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/sheilamutaramuka/" title="Posts by Sheila Mutaramuka" class="author url fn" rel="author">Sheila Mutaramuka</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                
<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/how-canadas-intelligence-agencies-helped-keep-the-country-out-of-the-2003-iraq-war/">
        <div class="feature-box">
                            <figure>
                <img alt="How Canada’s intelligence agencies helped keep the country out of the 2003 Iraq war" src="https://opencanada.org/wp-content/uploads/2020/11/AlanBarnes_Canada-helped-keep-the-country-out-of-the-2003-Iraq-war.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>How Canada’s intelligence agencies helped keep the country out of the 2003 Iraq war</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/alanbarnes/" title="Posts by Alan Barnes" class="author url fn" rel="author">Alan Barnes</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                
<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/afghanistan-still-needs-our-help/">
        <div class="feature-box">
                            <figure>
                <img alt="Afghanistan still needs our help" src="https://opencanada.org/wp-content/uploads/2020/11/AfghanDonors-scaled.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Afghanistan still needs our help</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/nipabanerjee/" title="Posts by Nipa Banerjee" class="author url fn" rel="author">Nipa Banerjee</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                      </div>

    </div>
  </section>

  <footer role="contentinfo" class="mt-4">
    <div class="container">
        <div class="row infobar">
            <div class="col-lg-6">
                                    <div class="footer-about-widget rich-text"><h3>About</h3>			<div class="textwidget"><p>Open Canada is an online magazine published by the Canadian International Council that aims to engage Canadians from all walks of life in a conversation about foreign policy and international affairs. We do this by publishing, in English and French, analysis, commentary, reporting and personal stories that will encourage readers to become involved in shaping our increasingly complex and interconnected world.</p>
</div>
		</div> 
                            </div>
            <div class="col-lg-6">
                <div class="newsletter-form">

                    <h3>Weekly Newsletter</h3>
                    <!-- Begin MailChimp Signup Form -->
                    <link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
                    <div id="mc_embed_signup">
                        <form
                            action="//opencanada.us11.list-manage.com/subscribe/post?u=3489214029024915bb546afc7&amp;id=f619618f07"
                            method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
                            class="validate" target="_blank" novalidate="">
                            <div id="mc_embed_signup_scroll">
                                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL"
                                    placeholder="enter email address" required="">
                                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                                <div style="position: absolute; left: -5000px;"><input type="text"
                                        name="b_3489214029024915bb546afc7_f619618f07" tabindex="-1" value=""></div>
                                <div class="clear">
                                    <input type="submit" value="Sign-up" name="subscribe" id="mc-embedded-subscribe"
                                        class="button">
                                </div>
                            </div>
                        </form>
                    </div>

                    <!--End mc_embed_signup-->
                </div>
                <div class="follow">

                    <h3>Follow</h3>



                    <div class="social-links">
                        <ul>
                            <li><a href="https://twitter.com/opencanada"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/OpenCanadaORG"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li><a rel="home" type="application/rss+xml" href="/feed/"><i class="fa fa-rss"></i></a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container contact">
        <!-- <div class="partner">
            <a href="https://thecic.org/en/"><img alt="CIC Logo" height="520"
                    src="https://opencanada.org/wp-content/themes/opencanada/assets/opencanada/images/86360915-0de18100-bc41-11ea-8ca5-c8209953bde1.original.png"
                    width="1200"></a>
        </div> -->
        <p class="mt-4 d-block">
            All rights reserved.<br>
            <a href="mailto:info@opencanada.org" class="d-block">info@opencanada.org</a><br>
            
        </p>
    </div>
</footer>  



</main>




<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400italic,700" rel="stylesheet"
    type="text/css">

</script>
<script async="" src="//www.google-analytics.com/analytics.js"></script>
<script src="https://use.typekit.net/tev7vwy.js" async=""></script>
<script>
    (function (d) {
        var config = {
                kitId: 'tev7vwy',
                scriptTimeout: 3000,
                async: true
            },
            h = d.documentElement,
            t = setTimeout(function () {
                h.className = h.className.replace(/\bwf-loading\b/g, "") + " wf-inactive";
            }, config.scriptTimeout),
            tk = d.createElement("script"),
            f = false,
            s = d.getElementsByTagName("script")[0],
            a;
        h.className += " wf-loading";
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function () {
            a = this.readyState;
            if (f || a && a != "complete" && a != "loaded") return;
            f = true;
            clearTimeout(t);
            try {
                Typekit.load(config)
            } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
    })(document);
</script>

<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>


<script>
    FeatureStyles.MainFeatures.setSize(85);
</script>



<div id="viewPortSize" class="bottom_right"
    style="background-color: rgb(0, 0, 0); color: rgb(255, 255, 255); font-size: 12px; display: none;">Inner: 1595 x
    978<br>Outer: 1595 x 1136</div>

<script type='text/javascript' src='https://opencanada.org/wp-content/plugins/gutenslider/src/vendor/slick/slick.min.js?ver=1605489239' id='eedee-gutenslider-slick-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/plugins/gutenslider/dist/gutenslider.js?ver=1605489240' id='eedee-gutenslider-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/bootstrap.js?ver=v4.0.0' id='bootstrap-4-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/menu.js?ver=v1' id='menu-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/search.js?ver=v1' id='search-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/header.js?ver=v1' id='header-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/features.js?ver=v1' id='features-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/sharing.js?ver=v1' id='sharing-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/opencanada.js?ver=v1' id='opencanada-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>

</html>