<!DOCTYPE html>
<html class="js">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LFMWHX');</script><!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="https://use.typekit.net/oxg8aal.css">
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary">
<!-- [(-_-)@ creator: Missing critical option ! @(-_-)] -->
<!-- [(-_-)@ site: Missing critical option ! @(-_-)] -->
<meta name="twitter:title" content="An apology rooted in falsehood">
<meta name="twitter:description" content="Canada interned hundreds of Italian Canadians during the Second World War “for the simple reason that they were of Italian heritage,” Liberal MP Angelo Iacono told the House of Commons earlier th">
<meta name="twitter:image" content="https://opencanada.org/wp-content/plugins/jm-twitter-cards/admin/img/Twitter_logo_blue.png">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://opencanada.org/an-apology-rooted-in-falsehood/" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>An apology rooted in falsehood - Open Canada</title>
	<link rel="canonical" href="https://opencanada.org/an-apology-rooted-in-falsehood/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="An apology rooted in falsehood - Open Canada" />
	<meta property="og:description" content="A small number of Italian-Canadians were interned during the Second World War because they were suspected fascists, not because of their ethnicity" />
	<meta property="og:url" content="https://opencanada.org/an-apology-rooted-in-falsehood/" />
	<meta property="og:site_name" content="Open Canada" />
	<meta property="article:published_time" content="2021-05-04T12:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-04T01:30:58+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Michael Petrou">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://opencanada.org/#website","url":"https://opencanada.org/","name":"Open Canada","description":"Open Canada \u2014 Canada&#039;s Place in the World/ Le Canada dans le monde","potentialAction":[{"@type":"SearchAction","target":"https://opencanada.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://opencanada.org/an-apology-rooted-in-falsehood/#webpage","url":"https://opencanada.org/an-apology-rooted-in-falsehood/","name":"An apology rooted in falsehood - Open Canada","isPartOf":{"@id":"https://opencanada.org/#website"},"datePublished":"2021-05-04T12:00:00+00:00","dateModified":"2021-05-04T01:30:58+00:00","author":{"@id":"https://opencanada.org/#/schema/person/a812c45b1646d51e61fb1fbf009d9826"},"breadcrumb":{"@id":"https://opencanada.org/an-apology-rooted-in-falsehood/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://opencanada.org/an-apology-rooted-in-falsehood/"]}]},{"@type":"BreadcrumbList","@id":"https://opencanada.org/an-apology-rooted-in-falsehood/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://opencanada.org/","url":"https://opencanada.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://opencanada.org/features/","url":"https://opencanada.org/features/","name":"Latest"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://opencanada.org/an-apology-rooted-in-falsehood/","url":"https://opencanada.org/an-apology-rooted-in-falsehood/","name":"An apology rooted in falsehood"}}]},{"@type":"Person","@id":"https://opencanada.org/#/schema/person/a812c45b1646d51e61fb1fbf009d9826","name":"Michael Petrou","image":{"@type":"ImageObject","@id":"https://opencanada.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cbe274bdfdf8ad3bdb8f5f619b1fb633?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbe274bdfdf8ad3bdb8f5f619b1fb633?s=96&d=mm&r=g","caption":"Michael Petrou"},"sameAs":["http://michaelp"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Canada &raquo; An apology rooted in falsehood Comments Feed" href="https://opencanada.org/an-apology-rooted-in-falsehood/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opencanada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://opencanada.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='eedee-gutenslider-style-css-css'  href='https://opencanada.org/wp-content/plugins/gutenslider/dist/gutenslider-blocks.style.build.css?ver=1618500533' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://opencanada.org/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://opencanada.org/wp-includes/css/dist/components/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://opencanada.org/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://opencanada.org/wp-includes/css/dist/nux/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://opencanada.org/wp-includes/css/dist/editor/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-iframe-style-css'  href='https://opencanada.org/wp-content/plugins/simple-iframe/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://opencanada.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//opencanada.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://opencanada.org/wp-content/themes/opencanada/assets/css/print.css?ver=V2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=V1' type='text/css' media='all' />
<link rel='stylesheet' id='opencanada-css-css'  href='https://opencanada.org/wp-content/themes/opencanada/assets/css/opencanada.css?ver=V2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://opencanada.org/wp-json/" /><link rel="alternate" type="application/json" href="https://opencanada.org/wp-json/wp/v2/posts/18053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opencanada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opencanada.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://opencanada.org/?p=18053' />
<link rel="alternate" type="application/json+oembed" href="https://opencanada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopencanada.org%2Fan-apology-rooted-in-falsehood%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opencanada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopencanada.org%2Fan-apology-rooted-in-falsehood%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:1,4;" />
<link rel="icon" href="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://opencanada.org/wp-content/uploads/2020/09/cropped-favicon-270x270.png" />

</head>

<body class="post-template-default single single-post postid-18053 single-format-standard" data-page-url="https://opencanada.org/an-apology-rooted-in-falsehood">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LFMWHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->

    <header role="banner">

<div class="top-banner">
            <label>Help fund our non-profit journalism about Canada’s place in the world.</label>
                <a href="https://opencanada.org/donate/" class="button">Become a Supporter</a>
        <a href="#" class="top-banner__close popup-close"></a>
</div>
    <div class="banner container-fluid">
        <div class="row">
            <div class="menu header-row">
                <div class="toggle-mobile" type="button" data-target="main-menu" id="toggle-mobile">
                    <i class="fa fa-bars"></i>
                </div>
                <nav id="main-menu" role="navigation">
                    <div class="menu-menu-1-container"><ul id="menu-menu-1" class="navbar-nav ml-auto"><li id="menu-item-13642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13642"><a href="https://opencanada.org/">Home</a></li>
<li id="menu-item-13363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13363"><a href="https://opencanada.org/about/">About</a></li>
<li id="menu-item-13367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13367"><a href="https://opencanada.org/contributors/">Contributors</a></li>
<li id="menu-item-17040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17040"><a target="_blank" rel="noopener" href="https://thecic.org/research/foreign-policy-by-canadians/">Get Involved</a></li>
</ul></div>                    <ul class="toggle-mobile social">
                        <li><a href="https://twitter.com/opencanada"><i class="fa fa-twitter"></i> Twitter</a></li>
                        <li><a href="https://www.facebook.com/OpenCanadaORG"><i class="fa fa-facebook"></i>Facebook</a>
                        </li>
                    </ul>
                </nav>
            </div>
            <div class="logo header-row">
                <div class="wordmark">
                    <a href="https://opencanada.org">
                        <img alt="OpenCanada Logo" src="https://opencanada.org/wp-content/themes/opencanada/assets/img/logo_new_white.png">
                    </a>
                </div>
                <div class="article-title">An apology rooted in falsehood</div>
            </div>
            <div class="search header-row">
                <div class="right-nav">
                <div class="language-switcher">
                                                                            </div>
                <div class="button" data-target="search-box" id="search-box-toggle"><i class="fa fa-search"></i></div>
                </div>
            </div>
        </div>
    </div>
</header><div id="search-box" style="top: 82px; display: block;">
        <div class="container">
            <form action="https://opencanada.org" method="get">
                <div class="row">
                    <div class="col-xs-12 search-form">
                        <div class="input-group">
                            <input type="text" name="s" value="">
                            <i class="fa fa-times-circle clear-button"></i>
                            <button type="submit" class="search-button">Search <i
                                    class="fa fa-chevron-right"></i></button>
                        </div>
                    </div>
                </div>
            </form>
            <div class="search-suggestions">
                <ul>


                    <li><a href="/search/?q=CIC+National+Capital+Branch">CIC National Capital Branch</a></li>

                    <li><a href="/search/?q=CIC+National+Capital+Branch">CIC National Capital Branch</a></li>

                    <li><a href="/search/?q=Wikileaks">Wikileaks</a></li>

                </ul>
            </div>
        </div>
    </div>

    
        <div id="homepage" class="custom-popup modal fade js-popup" tabindex="-1" role="dialog" aria-hidden="true" data-delay="10000" data-cookie="popup_home" data-title="An apology rooted in falsehood" data-cookie-option="1">
            <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
                <div class="modal-content">
                    <div class="pop-up-body">
                        <a href="#" data-dismiss="modal" aria-label="Close" class="popup-close js-close-popup"></a>
                        <div class="row">
                            <div class="col-md-6 pop-up-body__feat-image">
                                                                <img src="https://opencanada.org/wp-content/uploads/2021/03/James-Milner-514333854-scaled-e1619631676248.jpeg">
                            </div>
                            <div class="col-md-6 pop-up-body__text">
                                <div class="pop-up-content"><h2><b>Help shape Canada’s<br />
place in the world. </b><u></u></h2>
<p>Our mission at Open Canada is to build a conversation among all Canadians about this country’s place in the world.</p>
<p>Every month we publish new voices and reach new readers. We need your help to continue this work.  <u></u></p>
<p><a class="btn donation-button" href="https://opencananada.org/donate/">Become a Supporter</a></p>
</div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
<!-- THEME EXPERIMENT ENDS -->

<main > 

  
    <div class="container-full-bleed main-feature overlay height-80" style="margin-top: -60px;">
            <div class="feature-image fullscreen-bg" style="background-image: url('https://opencanada.org/wp-content/uploads/2021/04/internment-camp-e1619293926676.jpg')">
      <div class="feature-image-overlay "></div>
    </div>
        <div class="feature-wrapper">
      <div class="feature-text">
        <div class="title">
        
          <h1 class="medium">An apology rooted in falsehood</h1>
                    <div class="subtitle">
            <div class="rich-text">
              <p>A small number of Italian-Canadians were interned during the Second World War because they were suspected fascists, not because of their ethnicity</p>
            </div>
          </div>
                    <!-- CONTRIBUTORS -->

<div class="contributors author-article">

    
            <span class="contributor-label">By: </span>
        <a href="https://opencanada.org/author/michaelp/" title="Posts by Michael Petrou" class="author url fn" rel="author">Michael Petrou</a>
    
    <span> / </span>
    <div class="date">4 May, 2021</div>
</div>


                  </div>
      </div>
    </div>
  </div>
  <div class="feature-caption">
    <i class="fa fa-camera"></i>
    Guard tower at Internment Camp 130 near Kananaskis, AB. Library and Archives Canada, MIKAN   </div>
  
  <article id="article-page">
    <div class="container">

      <ul class="share-links" data-page-id="18053">
        <li class="facebook">
          <div><span class="facebook-share-link"
              data-url="https://opencanada.org/an-apology-rooted-in-falsehood/"><i
                class="fa fa-facebook"></i></span></div>
        </li>
        <li class="twitter">
          <div class="count"></div>
          <div><a href="https://twitter.com/share?text=An apology rooted in falsehood&url=https://opencanada.org/an-apology-rooted-in-falsehood/"><i
                class="fa fa-twitter"></i></a></div>
        </li>
        <li class="print">
          <div><a href="javascript:window.print()"><i class="fa fa-print"></i></a></div>
        </li>
        <li class="email">
          <div><a href="mailto:?subject=An apology rooted in falsehood&amp;body=https://opencanada.org/an-apology-rooted-in-falsehood/"><i
                class="fa fa-envelope"></i></a></div>
        </li>
      </ul>
      
    </div>

    <div class="story">
      
      

      <div class="container-clear-none main-article-post">
        
<p>Canada interned hundreds of Italian Canadians during the Second World War “for the simple reason that they were of Italian heritage,” Liberal MP Angelo Iacono told the House of Commons earlier this month, prepping Prime Minister Justin Trudeau to announce that Canada would formally apologize for doing so.</p>



<p>It is a remarkable claim, suggesting a massive violation of human rights. But if Italian Canadians were interned simply because of their heritage, as Iacono informs us, surely tens of thousands must have been thrown in camps — far more than the 12,000 Japanese Canadians exiled from their homes on the West Coast and interned in camps during the war (in addition to thousands more expelled and forced to work on farms). There were, after all, more 100,000 ethnic Italians living in Canada in 1940.</p>



<p>And yet, if we take away the 100 or so Italian sailors in Canada who were caught off guard by Italy’s declaration of war in 1940, the number of internees totals about 500, less than 0.5 per cent of the Italian-Canadian population. There must have been something special about them. What, one wonders, could it have been?</p>



<p>Fortunately, historians have studied this topic in some detail, so we have answers.</p>



<p><em>Enemies Within: Italian and Other Internees in Canada and Abroad</em>, edited by Franca Iacovetta, Roberto Perin and Angelo Principe (University of Toronto Press, 2000) is a comprehensive take-down of the claim that Canada waged a “war against ethnicity” when interning Italian Canadians.</p>



<figure class="wp-block-pullquote"><blockquote class="has-text-color has-vivid-red-color"><p><strong><span style="color:#bf1e2e" class="has-inline-color">“Mussolini’s diplomats in Canada aggressively promoted fascism among Italian Canadians.”</span></strong></p></blockquote></figure>



<p>Instead, we learn Fascist dictator Benito Mussolini’s diplomats in Canada aggressively promoted fascism among Italian Canadians and achieved some success — although only a small minority of Italian Canadians were involved in fascist organizations. Such people caught the attention of the RCMP, which compiled what historian Luigi Bruti Liberati describes in the book as “a detailed picture of fascist activity in Canada, from the largest urban centres to the most distant mining camps.”</p>



<p>Liberati notes there are valid reasons to question the accuracy of the RCMP’s conclusions, but they were based on evidence, however imperfect, rather than blanket assumptions about the entire community.</p>



<p>Liberati compiled his own biographical database of the 500 internees. He found police had detailed dossiers indicating involvement in fascist organizations for at least 100 of them. Even 500, however, represented a small fraction of the 3,500 Italian Canadians known to have been members of local fascist groups, meaning the number of active fascists among the internees was likely higher.</p>



<p>“[M]any who later professed their loyalty to Canada had in fact been fervent Fascists and had maintained their positions even during their internment,” Liberati writes.</p>



<p>Were some wrongly accused? Certainly, and the harm from that injustice persisted. But Ottawa’s actions were not comparable to those of a police state, Liberati concludes. “This judgment seems to ignore the fact that fascism was well founded in Canada and that a certain number of Italian Canadians had supported it actively, not hesitating on occasion to resort to acts of violence against co-nationals and anti-fascists.”</p>



<p>It’s that last detail that underscores the greatest damage done by Trudeau’s planned apology. The claim that Italian Canadians were interned because of their ethnicity suggests they were representative of the entire Italian-Canadian community. They were not. And pretending otherwise erases the history of Italian Canadians who fought fascism rather than cheered its murderous advance.</p>



<p>Take, for example, Charles Bartolotta. During the Spanish Civil War of 1936 to 1939, when Mussolini sent tens of thousands of conscripts to fight and die alongside the Nazi Condor Legion in defence of fascism in Spain, Bartolotta left his home in Hamilton, ON, and went to Spain to fight it. A member of the International Brigades, Bartolotta was killed in action in September 1938.</p>



<p>Or consider Frank Misericordia, a father of four who was working at the Chateau Laurier hotel in Ottawa during the Second World War when he was recruited into the Special Operations Executive to infiltrate German-occupied Italy and liaise with anti-fascist partisans there. Five attempts to secretly land him on the Italian coast were unsuccessful but took their toll, as one of his superiors noted in a 1944 memo, declassified in 2013 and housed at Britain’s National Archives:</p>



<p>“In this case a pension from S.O.E. would hardly be any recompense, and I recommend that his services and the aggravation of his illness through the many courageous attempts he made to land in enemy territory be recognized by a one-time bonus when he leaves the country.”</p>



<p>Consider, finally, all those Italian Canadians who joined the Canadian armed forces during the Second World War. They recognized fascism for what it was and stood against it. It’s their story, and Bartolotta’s and Misericordia’s, that should be celebrated. Trudeau is instead subsuming their heroism in a false narrative of ethnic victimhood.</p>
      </div>


    </div>
   

    <div class="container">
      <div class="topics related narrow-content">
        
                </ul>
      </div>
    </div>

    
    <article>

    <!-- Bottom Banner -->
    <div class="container">
      <div class="row">
        <div class="col-md-12">
                <div class="bottom-banner">
          <h2><b>Before you click away, we’d like to ask you for a favour … </b><u></u></h2>
<p></p>
<div>
<p style="font-weight: 400;">Journalism in Canada has suffered a devastating decline over the last two decades. Dozens of newspapers and outlets have shuttered. Remaining newsrooms are smaller. Nowhere is this erosion more acute than in the coverage of foreign policy and international news. It’s expensive, and Canadians, oceans away from most international upheavals, pay the outside world comparatively little attention.</p>
<p style="font-weight: 400;">At Open Canada, we believe this must change. If anything, the pandemic has taught us we can’t afford to ignore the changing world. What’s more, we believe, most Canadians don’t want to. Many of us, after all, come from somewhere else and have connections that reach around the world.</p>
<p style="font-weight: 400;">Our mission is to build a conversation that involves everyone — not just politicians, academics and policy makers. We need your help to do so. Your support helps us find stories and pay writers to tell them. It helps us grow that conversation. It helps us encourage more Canadians to play an active role in shaping our country’s place in the world.</p>
</div>

                      <a href="https://opencanada.org/donate/" class="btn">Become a Supporter</a>
                  </div>
                </div>
      </div>
    </div>

    <div class="home-link"><a href=""><img src="https://opencanada.org/wp-content/themes/opencanada/assets/img/opencanada-mark.png"></a></div>
    
  </article>


  </article>
  

  
  <section class="related-articles">
    <div class="container">
      <h2>Related Articles</h2>
    </div>
    <div class="container multi-block">
      <div class="row">
                
                        

<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/discovering-my-canadian-self-in-singapore/">
        <div class="feature-box">
                            <figure>
                <img alt="Discovering my Canadian self in Singapore" src="https://opencanada.org/wp-content/uploads/2021/04/thumbnail_Hina_Singapore1-1-e1619666554981.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Discovering my Canadian self in Singapore</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/hinahusain/" title="Posts by Hina Husain" class="author url fn" rel="author">Hina Husain</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                

<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/the-many-states-of-habib-zahori/">
        <div class="feature-box">
                            <figure>
                <img alt="The many states of Habib Zahori" src="https://opencanada.org/wp-content/uploads/2021/04/Habib-Zahori-in-Kabul-photo-by-Haris-Kakar-4-e1619714389460.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>The many states of Habib Zahori</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/meagancampbell/" title="Posts by Meagan Campbell" class="author url fn" rel="author">Meagan Campbell</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                

<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/what-exactly-does-canada-want-to-achieve-in-the-world/">
        <div class="feature-box">
                            <figure>
                <img alt="What, exactly, does Canada want to achieve in the world?" src="https://opencanada.org/wp-content/uploads/2021/04/Marc-Garneau-for-Paul-Meyer-story-GettyImages-540105004-scaled.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>What, exactly, does Canada want to achieve in the world?</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/paul-meyer/" title="Posts by Paul Meyer" class="author url fn" rel="author">Paul Meyer</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                

<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/book-review-stand-on-guard/">
        <div class="feature-box">
                            <figure>
                <img alt="Book Review: Stand on Guard" src="https://opencanada.org/wp-content/uploads/2021/04/Dunsky-457994598-2-scaled-e1618788356971.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Book Review: Stand on Guard</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/dandunsky/" title="Posts by Dan Dunsky" class="author url fn" rel="author">Dan Dunsky</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                

<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/covid-19s-lessons-for-the-climate-movement/">
        <div class="feature-box">
                            <figure>
                <img alt="COVID-19’s lessons for the climate movement" src="https://opencanada.org/wp-content/uploads/2021/04/RazaviKamyar-1192659783-2-scaled-e1618789183831.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>COVID-19’s lessons for the climate movement</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/kamyar-razavi/" title="Posts by Kamyar Razavi" class="author url fn" rel="author">Kamyar Razavi</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                

<div class="col-xs-12 col-sm-4">
    <div class="image-feature">
        <a href="https://opencanada.org/lulas-back/">
        <div class="feature-box">
                            <figure>
                <img alt="Lula’s back" src="https://opencanada.org/wp-content/uploads/2021/04/Lula-GettyImages-1231631289-large-1-scaled-e1618929647455.jpg" class="related-articles-img" >
            </figure>
                    <div class="feature-content">
                <h3>Lula’s back</h3>
                <div class="contributors author-article">
                    <span class="contributor-label">By:</span>
                    <a href="https://opencanada.org/author/jean-daudelin/" title="Posts by Jean Daudelin" class="author url fn" rel="author">Jean Daudelin</a>                </div><!-- contributors-->
            </div>
        </div>
        </a>
    </div>
</div>                      </div>

    </div>
  </section>

  <footer role="contentinfo" class="mt-4">
    <div class="container">
        <div class="row infobar">
            <div class="col-lg-6">
                                    <div class="footer-about-widget rich-text"><h3>About</h3>		<div class="textwidget">Open Canada is an online magazine published by the Canadian International Council that aims to engage Canadians from all walks of life in a conversation about foreign policy and international affairs. We do this by publishing, in English and French, analysis, commentary, reporting and personal stories that will encourage readers to become involved in shaping our increasingly complex and interconnected world.</div>
		</div> 
                            </div>
            <div class="col-lg-6">
                <div class="newsletter-form">

                    <h3>Newsletter</h3>
                    <!-- Begin MailChimp Signup Form -->
                    <link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
                    <div id="mc_embed_signup">
                        <form
                            action="//opencanada.us11.list-manage.com/subscribe/post?u=3489214029024915bb546afc7&amp;id=f619618f07"
                            method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
                            class="validate" target="_blank" novalidate="">
                            <div id="mc_embed_signup_scroll">
                                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL"
                                    placeholder="enter email address" required="">
                                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                                <div style="position: absolute; left: -5000px;"><input type="text"
                                        name="b_3489214029024915bb546afc7_f619618f07" tabindex="-1" value=""></div>
                                <div class="clear">
                                    <input type="submit" value="Sign-up" name="subscribe" id="mc-embedded-subscribe"
                                        class="button">
                                </div>
                            </div>
                        </form>
                    </div>

                    <!--End mc_embed_signup-->
                </div>
                <div class="follow">
                    <h3>Follow</h3>
                    <div class="social-links">
                        <ul>
                            <li><a href="https://twitter.com/opencanada"><i class="fa fa-twitter"></i></a></li>
                            <li><a href="https://www.facebook.com/OpenCanadaORG"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li><a rel="home" type="application/rss+xml" href="/feed/"><i class="fa fa-rss"></i></a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container contact">
        <!-- <div class="partner">
            <a href="https://thecic.org/en/"><img alt="CIC Logo" height="520"
                    src="https://opencanada.org/wp-content/themes/opencanada/assets/opencanada/images/86360915-0de18100-bc41-11ea-8ca5-c8209953bde1.original.png"
                    width="1200"></a>
        </div> -->
        <p class="mt-4 d-block">All rights reserved.<br>
            <a href="mailto:info@opencanada.org" class="d-block">info@opencanada.org</a><br>
            
        </p>
    </div>
</footer>  



</main>




<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400italic,700" rel="stylesheet"
    type="text/css">

</script>
<script async="" src="//www.google-analytics.com/analytics.js"></script>
<script src="https://use.typekit.net/tev7vwy.js" async=""></script>
<script>
    (function (d) {
        var config = {
                kitId: 'tev7vwy',
                scriptTimeout: 3000,
                async: true
            },
            h = d.documentElement,
            t = setTimeout(function () {
                h.className = h.className.replace(/\bwf-loading\b/g, "") + " wf-inactive";
            }, config.scriptTimeout),
            tk = d.createElement("script"),
            f = false,
            s = d.getElementsByTagName("script")[0],
            a;
        h.className += " wf-loading";
        tk.src = 'https://use.typekit.net/' + config.kitId + '.js';
        tk.async = true;
        tk.onload = tk.onreadystatechange = function () {
            a = this.readyState;
            if (f || a && a != "complete" && a != "loaded") return;
            f = true;
            clearTimeout(t);
            try {
                Typekit.load(config)
            } catch (e) {}
        };
        s.parentNode.insertBefore(tk, s)
    })(document);
</script>

<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>

<script>
    FeatureStyles.MainFeatures.setSize(85);
</script>

<script type='text/javascript' src='https://opencanada.org/wp-content/plugins/gutenslider/src/vendor/slick/slick.min.js?ver=1618500533' id='eedee-gutenslider-slick-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/plugins/gutenslider/dist/gutenslider.js?ver=1618500533' id='eedee-gutenslider-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://opencanada.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://opencanada.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b65dc15798" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://opencanada.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opencanada.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/jquery.cookie.min.js?ver=v1.4' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/bootstrap.js?ver=v4.0.0' id='bootstrap-4-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/menu.js?ver=v1' id='menu-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/search.js?ver=v1' id='search-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/header.js?ver=V2.3' id='header-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/features.js?ver=V2.5' id='features-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/sharing.js?ver=v1' id='sharing-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-content/themes/opencanada/assets/js/opencanada.js?ver=V2.3' id='opencanada-js-js'></script>
<script type='text/javascript' src='https://opencanada.org/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>

</html>